<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shanghai.ist/xmlrpc.php" />
<title>Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured &#8211; shanghaiist</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured">
<meta property="og:site_name" content="shanghaiist">
<meta property="og:description" content="After escaping from a circus, a tiger enjoyed only one night of freedom before ending up dead. The tiger escaped">
<meta property="og:url" content="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg">
<meta property="og:image:height" content="526">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2019-09-09T11:53:55+00:00">
<meta property="article:modified_time" content="2019-09-09T11:53:55+00:00">
<meta property="article:section" content="News">
<meta property="article:tag" content="animals">
<meta property="article:tag" content="escape">
<meta property="article:tag" content="freedom">
<meta property="article:tag" content="tiger">
<meta property="article:tag" content="zoo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured">
<meta name="twitter:description" content="After escaping from a circus, a tiger enjoyed only one night of freedom before ending up dead. The tiger escaped">
<meta name="twitter:url" content="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="526">
<script>window._wca = window._wca || [];</script>
<script type="text/javascript"> var jnews_ajax_url = 'https://shanghai.ist/?ajax-request=jnews'; </script>
<script type="text/javascript">
		var ajaxurl = 'https://shanghai.ist/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="shanghaiist &raquo; Feed" href="https://shanghai.ist/feed/" />
<link rel="alternate" type="text/calendar" title="shanghaiist &raquo; iCal Feed" href="https://shanghai.ist/events/?ical=1" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shanghai.ist\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://shanghai.ist/wp-includes/css/dashicons.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='event-tickets-plus-tickets-css-css' href='https://shanghai.ist/wp-content/plugins/event-tickets-plus/src/resources/css/tickets.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css' href='https://shanghai.ist/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://shanghai.ist/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartideo_css-css' href='https://shanghai.ist/wp-content/plugins/smartideo/static/smartideo.css?ver=2.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://shanghai.ist/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://shanghai.ist/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://shanghai.ist/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://shanghai.ist/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://shanghai.ist/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css' href='//fonts.googleapis.com/css?family=Poppins%3Aregular%2C500%2C600' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://shanghai.ist/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://shanghai.ist/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://shanghai.ist/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://shanghai.ist/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://shanghai.ist/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://shanghai.ist/wp-content/themes/jnews/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://shanghai.ist/wp-content/themes/jnews/data/import/tech/scheme.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css' href="https://shanghai.ist/wp-content/uploads/jnews/jnews-vLVSJ1cTfz.css?ver=4.9.11" type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='https://shanghai.ist/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='https://shanghai.ist/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.11' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://shanghai.ist/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://shanghai.ist/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://shanghai.ist/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=2.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/shanghai.ist\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.js?ver=2.2.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://shanghai.ist/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shanghai.ist/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shanghai.ist/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.11" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel="canonical" href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/" />
<link rel='shortlink' href='https://wp.me/p9t9NI-8xm' />
<link rel="alternate" type="application/json+oembed" href="https://shanghai.ist/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshanghai.ist%2F2019%2F09%2F09%2Ftiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shanghai.ist/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshanghai.ist%2F2019%2F09%2F09%2Ftiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured%2F&#038;format=xml" />
<meta property="fb:pages" content="5852261029" />
<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://shanghai.ist"><link rel="https://theeventscalendar.com/" href="https://shanghai.ist/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://shanghai.ist"><link rel="https://theeventscalendar.com/" href="https://shanghai.ist/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://shanghai.ist/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/amp/"><script type="text/javascript">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</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured" />
<meta property="og:url" content="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/" />
<meta property="og:description" content="One night of freedom vs a life spent in a Chinese circus. Which do you choose?" />
<meta property="article:published_time" content="2019-09-09T11:53:55+00:00" />
<meta property="article:modified_time" content="2019-09-09T11:53:55+00:00" />
<meta property="og:site_name" content="shanghaiist" />
<meta property="og:image" content="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="526" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured" />
<meta name="twitter:image" content="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script><link rel="icon" href="https://shanghai.ist/wp-content/uploads/2017/12/cropped-favicon-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://shanghai.ist/wp-content/uploads/2017/12/cropped-favicon-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://shanghai.ist/wp-content/uploads/2017/12/cropped-favicon-1-180x180.gif" />
<meta name="msapplication-TileImage" content="https://shanghai.ist/wp-content/uploads/2017/12/cropped-favicon-1-270x270.gif" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110568303-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">
				/* remove country (and preceding comma) from events view
 * 
 */

span.tribe-country-name, span.tribe-locality + span.tribe-delimiter {
  position: absolute;
  top: -10000px;
  visibility: hidden;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://waspthemes.com/yellow-pencil
*/
.jeg_singlepage .content-inner p{text-align:justify;}.jeg_singlepage blockquote p{font-weight:400;font-size:16px;}
</style><script async src='https://stats.wp.com/s-201937.js'></script>
</head>
<body class="post-template-default single single-post postid-32820 single-format-standard woocommerce-no-js tribe-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_3">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-13963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13963"><a href="https://shanghai.ist/about/">ABOUT</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470"><a href="https://shanghai.ist/advertise">ADVERTISE</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="https://shanghai.ist/support">SUPPORT</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-473"><a href="https://shanghai.ist/contact/">CONTACT</a></li>
<li id="menu-item-11504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11504"><a href="https://shanghai.ist/work">WORK</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block square">
<a href="https://facebook.com/shanghaiist" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/shanghaiist" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/shanghaiist" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://weibo.com/shanghaiist" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a><a href="https://youtube.com/theshanghaiist" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://shanghaiist.tumblr.com" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://shanghai.ist/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
Monday, September 9, 2019</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://shanghai.ist/" style="padding: 0 0 0 0;">
<img src="https://shanghai.ist/wp-content/uploads/2018/05/shanghaiist-150x150.png" alt="Shanghaiist"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jnews_header_topbar_weather">
<div class="jeg_nav_item jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-thunderstorm-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value">8</span>
<span class="jeg_weather_unit">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Shanghai</span>
</div>
<div class="jeg_weather_item normal both item_6">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
<span class="jeg_weather_value">7</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Sat</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
<span class="jeg_weather_value">6</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Sun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value">6</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Mon</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-night-sm"></i></span>
<span class="jeg_weather_value">5</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Tue</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
<span class="jeg_weather_value">5</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Wed</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
<span class="jeg_weather_value">9</span>
 <span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Thu</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4"><li id="menu-item-5554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5554 bgnav jeg_megamenu category_2" data-number="20"><a href="https://shanghai.ist/category/news/">NEWS</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="118" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32824" data-permalink="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/mazu-train/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg" data-orig-size="1000,542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mazu-train" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train-300x163.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/">Sea goddess Mazu spotted riding high-speed train in eastern China</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32821" data-permalink="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/tiger-escape/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg" data-orig-size="1000,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiger-escape" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/">Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/09/shanghai-disneyland-to-start-allowing-you-to-bring-food-in-from-outside/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31815" data-permalink="https://shanghai.ist/2019/08/09/shanghai-disneyland-visitor-files-lawsuit-against-theme-parks-no-outside-food-policy/shanghai-disney-food3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3.jpg" data-orig-size="1024,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chapman, Rachel L. -ND&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516275780&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shanghai-disney-food3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3-300x141.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3-1024x480.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/shanghai-disney-food3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/09/shanghai-disneyland-to-start-allowing-you-to-bring-food-in-from-outside/">Shanghai Disneyland to start allowing you to bring food in from outside</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/06/shanghai-streets-flooded-as-typhoon-lingling-passes-by/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32769" data-permalink="https://shanghai.ist/2019/09/06/shanghai-streets-flooded-as-typhoon-lingling-passes-by/shanghai-flooding9/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9.jpg" data-orig-size="1024,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shanghai-flooding9" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9-300x154.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9-1024x524.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/shanghai-flooding9.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/06/shanghai-streets-flooded-as-typhoon-lingling-passes-by/">Shanghai streets flooded as Typhoon Lingling passes by</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/06/taiwan-ranks-as-the-best-place-for-expats-to-live-and-work-china-comes-in-50th/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="14526" data-permalink="https://shanghai.ist/2018/09/11/taiwan-ranks-as-the-2nd-best-place-to-live-for-expats-china-55th-hk-56th/taipei/" data-orig-file="https://shanghai.ist/wp-content/uploads/2018/09/taipei.jpg" data-orig-size="1024,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1337021607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;13&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taipei" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2018/09/taipei-300x170.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2018/09/taipei-1024x580.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2018/09/taipei-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2018/09/taipei.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2018/09/taipei.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/06/taiwan-ranks-as-the-best-place-for-expats-to-live-and-work-china-comes-in-50th/">Taiwan ranks as the best place for expats to live and work. China comes in 50th.</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/06/high-school-student-killed-by-truck-while-walking-across-crosswalk-in-shenzhen/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32754" data-permalink="https://shanghai.ist/2019/09/06/high-school-student-killed-by-truck-while-walking-across-crosswalk-in-shenzhen/car-hits-student/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/car-hits-student.jpg" data-orig-size="1000,536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="car-hits-student" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/car-hits-student-300x161.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/car-hits-student.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/car-hits-student-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/car-hits-student.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/car-hits-student.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/06/high-school-student-killed-by-truck-while-walking-across-crosswalk-in-shenzhen/">High school student killed by truck while walking across crosswalk in Shenzhen</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/06/chinese-instagram-knockoff-removed-from-app-store-after-blatantly-ripping-off-logo/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32747" data-permalink="https://shanghai.ist/2019/09/06/chinese-instagram-knockoff-removed-from-app-store-after-blatantly-ripping-off-logo/oasis3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/oasis3.jpg" data-orig-size="994,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oasis3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/oasis3-300x153.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/oasis3.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/oasis3-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/oasis3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/oasis3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/06/chinese-instagram-knockoff-removed-from-app-store-after-blatantly-ripping-off-logo/">Chinese &#8220;Instagram knockoff&#8221; removed from app store after blatantly ripping off logo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/06/restaurant-inside-an-old-long-march-rocket-to-open-in-hangzhou/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32743" data-permalink="https://shanghai.ist/2019/09/06/restaurant-inside-an-old-long-march-rocket-to-open-in-hangzhou/rocket-restaraunt/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt.jpeg" data-orig-size="1024,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rocket-restaraunt" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt-300x155.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt-1024x530.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt-360x180.jpeg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/rocket-restaraunt.jpeg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/06/restaurant-inside-an-old-long-march-rocket-to-open-in-hangzhou/">Restaurant inside an old Long March rocket to open in Hangzhou</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/this-group-of-scholars-have-concluded-that-english-is-actually-a-chinese-dialect/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32732" data-permalink="https://shanghai.ist/2019/09/05/this-group-of-scholars-have-concluded-that-english-is-actually-a-chinese-dialect/english-is-chinese2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/english-is-chinese2.jpg" data-orig-size="500,334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="english-is-chinese2" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/english-is-chinese2-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/english-is-chinese2.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/english-is-chinese2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/this-group-of-scholars-have-concluded-that-english-is-actually-a-chinese-dialect/">This group of scholars has concluded that English is actually a Chinese dialect</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/grief-stricken-man-finds-happiness-again-after-beijing-company-clones-his-dead-cat/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32717" data-permalink="https://shanghai.ist/2019/09/05/grief-stricken-man-finds-happiness-again-after-beijing-company-clones-his-dead-cat/dasuan2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/dasuan2.jpeg" data-orig-size="1024,545" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dasuan2" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/dasuan2-300x160.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/dasuan2-1024x545.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/dasuan2-360x180.jpeg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/dasuan2.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/dasuan2.jpeg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/grief-stricken-man-finds-happiness-again-after-beijing-company-clones-his-dead-cat/">Grief-stricken man finds happiness again after Beijing company clones his dead cat</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/man-charged-in-deaths-of-3-chinese-nationals-who-he-drove-across-mexico-border-and-left-in-trunk/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32711" data-permalink="https://shanghai.ist/2019/09/05/man-charged-in-deaths-of-3-chinese-nationals-who-he-drove-across-mexico-border-and-left-in-trunk/creator-gd-jpeg-v1-0-using-ijg-jpeg-v80-quality-90/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera.jpg" data-orig-size="1000,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 90&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v80), quality = 90&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neil-edwin-valera" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera-300x155.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/neil-edwin-valera.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/man-charged-in-deaths-of-3-chinese-nationals-who-he-drove-across-mexico-border-and-left-in-trunk/">Man charged in deaths of 3 Chinese migrants who he drove across Mexico border and left in trunk</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/chinas-costco-customers-are-terminating-their-memberships-as-the-store-runs-out-of-cheap-moutai/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32703" data-permalink="https://shanghai.ist/2019/09/05/chinas-costco-customers-are-terminating-their-memberships-as-the-store-runs-out-of-cheap-moutai/costco-moutai/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/costco-moutai.jpg" data-orig-size="1024,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567616382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.56&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="costco-moutai" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/costco-moutai-300x164.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/costco-moutai-1024x561.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/costco-moutai-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/costco-moutai.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/costco-moutai.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/chinas-costco-customers-are-terminating-their-memberships-as-the-store-runs-out-of-cheap-moutai/">China&#8217;s Costco customers are terminating their memberships as the store runs out of cheap Moutai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/china-promptly-flops-out-of-the-fiba-world-cup-that-its-hosting/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32700" data-permalink="https://shanghai.ist/2019/09/05/china-promptly-flops-out-of-the-fiba-world-cup-that-its-hosting/%c2%a8aocoea%c2%bdc%c2%b1%c2%ad%c2%a82aocoaadxeeuood%c2%b9u%c2%b6o%c2%b8ooui%c2%afaueda%c2%ad%c2%b6o/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/sad-china.jpg" data-orig-size="1024,582" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00c3\u00cf\u00d3\u00c0\u00c3\u00f1&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00d0\u00c2\u00bb\u00aa\u00c9\u00e7\u00d5\u00d5\u00c6\u00ac\u00a3\u00ac\u00b1\u00b1\u00be\u00a9\u00a3\u00ac2019\u00c4\u00ea9\u00d4\u00c24\u00c8\u00d5\n    \u00a3\u00a8\u00c0\u00ba\u00c7\u00f2\u00ca\u00c0\u00bd\u00e7\u00b1\u00ad\u00a3\u00a9\u00a3\u00a82\u00a3\u00a9\u00c0\u00ba\u00c7\u00f2\u00a1\u00aa\u00a1\u00aa\u00d0\u00a1\u00d7\u00e9\u00c8\u00fc\u00a3\u00ba\u00d6\u00d0\u00b9\u00fa\u00b6\u00d3\u00b8\u00ba\u00d3\u00da\u00ce\u00af\u00c4\u00da\u00c8\u00f0\u00c0\u00ad\u00b6\u00d3\n    9\u00d4\u00c24\u00c8\u00d5\u00a3\u00ac\u00d6\u00d0\u00b9\u00fa\u00b6\u00d3\u00c7\u00f2\u00d4\u00b1\u00d2\u00d7\u00bd\u00a8\u00c1\u00aa\u00a3\u00a8\u00d3\u00d2\u00a3\u00a9\u00a1\u00a2\u00b9\u00f9\u00b0\u00ac\u00c2\u00d7\u00d4\u00da\u00b1\u00c8\u00c8\u00fc\u00ba\u00f3\u00a1\u00a3\n    \u00b5\u00b1\u00c8\u00d5\u00a3\u00ac\u00d4\u00da\u00b1\u00b1\u00be\u00a9\u00be\u00d9\u00d0\u00d0\u00b5\u00c42019\u00c4\u00ea\u00b9\u00fa\u00bc\u00ca\u00c0\u00ba\u00c1\u00aa\u00c0\u00ba\u00c7\u00f2\u00ca\u00c0\u00bd\u00e7\u00b1\u00ad\u00d0\u00a1\u00d7\u00e9\u00c8\u00fcA\u00d7\u00e9\u00b1\u00c8\u00c8\u00fc\u00d6\u00d0\u00a3\u00ac\u00d6\u00d0\u00b9\u00fa\u00b6\u00d3\u00d2\u00d459\u00b1\u00c872\u00b8\u00ba\u00d3\u00da\u00ce\u00af\u00c4\u00da\u00c8\u00f0\u00c0\u00ad\u00b6\u00d3\u00a1\u00a3\n    \u00d0\u00c2\u00bb\u00aa\u00c9\u00e7\u00bc\u00c7\u00d5\u00df\u00c3\u00cf\u00d3\u00c0\u00c3\u00f1\u00c9\u00e3&quot;,&quot;created_timestamp&quot;:&quot;1567710729&quot;,&quot;copyright&quot;:&quot;\u00d0\u00c2\u00bb\u00aa\u00cd\u00a8\u00d1\u00b6\u00c9\u00e7&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;\u00a3\u00a8\u00c0\u00ba\u00c7\u00f2\u00ca\u00c0\u00bd\u00e7\u00b1\u00ad\u00a3\u00a9\u00a3\u00a82\u00a3\u00a9\u00c0\u00ba\u00c7\u00f2\u00a1\u00aa\u00a1\u00aa\u00d0\u00a1\u00d7\u00e9\u00c8\u00fc\u00a3\u00ba\u00d6\u00d0\u00b9\u00fa\u00b6\u00d3\u00b8\u00ba\u00d3\u00da\u00ce\u00af\u00c4\u00da\u00c8\u00f0\u00c0\u00ad\u00b6\u00d3&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sad-china" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/sad-china-300x171.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/sad-china-1024x582.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/sad-china-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/sad-china.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/sad-china.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/china-promptly-flops-out-of-the-fiba-world-cup-that-its-hosting/">China promptly flops out of the FIBA World Cup that it&#8217;s hosting</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/05/chinese-tourist-arrested-at-bangkok-airport-after-trying-to-steal-another-passengers-bag/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32697" data-permalink="https://shanghai.ist/2019/09/05/chinese-tourist-arrested-at-bangkok-airport-after-trying-to-steal-another-passengers-bag/thailand-airport-theft/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft.jpg" data-orig-size="1000,519" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thailand-airport-theft" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft-300x156.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/thailand-airport-theft.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/05/chinese-tourist-arrested-at-bangkok-airport-after-trying-to-steal-another-passengers-bag/">Chinese tourist arrested at Bangkok airport after trying to steal another passenger&#8217;s bag</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/04/chinese-student-jailed-for-8-months-after-waving-around-fake-gun-on-uk-university-campus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32680" data-permalink="https://shanghai.ist/2019/09/04/chinese-student-jailed-for-8-months-after-waving-around-fake-gun-on-uk-university-campus/yihe-xiong/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/yihe-xiong.jpg" data-orig-size="1000,508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yihe-xiong" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/yihe-xiong-300x152.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/yihe-xiong.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/yihe-xiong-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/yihe-xiong.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/yihe-xiong.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/04/chinese-student-jailed-for-8-months-after-waving-around-fake-gun-on-uk-university-campus/">Chinese student jailed for 8 months after waving around fake gun on UK university campus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/04/passersby-rush-to-the-rescue-after-wind-blows-over-road-barrier-on-top-of-pedestrians/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32677" data-permalink="https://shanghai.ist/2019/09/04/passersby-rush-to-the-rescue-after-wind-blows-over-road-barrier-on-top-of-pedestrians/rescue88/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/rescue88.jpg" data-orig-size="1024,546" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rescue88" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/rescue88-300x160.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/rescue88-1024x546.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/rescue88-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/rescue88.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/rescue88.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/04/passersby-rush-to-the-rescue-after-wind-blows-over-road-barrier-on-top-of-pedestrians/">Passersby rush to the rescue after wind blows over road barrier on top of pedestrians</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/04/16-people-injured-after-opening-of-new-sichuan-supermarket-causes-stampede-on-stairs/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32669" data-permalink="https://shanghai.ist/2019/09/04/16-people-injured-after-opening-of-new-sichuan-supermarket-causes-stampede-on-stairs/shopping-stampede3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3.jpg" data-orig-size="1024,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shopping-stampede3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3-300x153.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3-1024x524.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/shopping-stampede3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/04/16-people-injured-after-opening-of-new-sichuan-supermarket-causes-stampede-on-stairs/">16 people injured after opening of new Sichuan supermarket causes stampede on stairs</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/03/dude-kicks-the-crap-out-of-kid-after-football-accidentally-hits-his-girlfriend/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32660" data-permalink="https://shanghai.ist/2019/09/03/dude-kicks-the-crap-out-of-kid-after-football-accidentally-hits-his-girlfriend/kick-kid/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/kick-kid.jpg" data-orig-size="1024,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kick-kid" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/kick-kid-300x154.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/kick-kid-1024x527.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/kick-kid-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/kick-kid.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/kick-kid.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/03/dude-kicks-the-crap-out-of-kid-after-football-accidentally-hits-his-girlfriend/">Dude kicks the crap out of kid after football accidentally hits his girlfriend</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/03/man-murders-8-kids-outside-of-hubei-primary-school-on-first-day-back-from-summer-break/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32636" data-permalink="https://shanghai.ist/2019/09/03/man-murders-8-kids-outside-of-hubei-primary-school-on-first-day-back-from-summer-break/hubei-school-killing/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing.jpg" data-orig-size="1024,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hubei-school-killing" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing-1024x540.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/hubei-school-killing.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/03/man-murders-8-kids-outside-of-hubei-primary-school-on-first-day-back-from-summer-break/">Man murders 8 kids outside of Hubei primary school on first day back from summer break</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/03/carrie-lam-says-she-never-considered-resigning-after-audio-leaks-of-her-saying-she-would-if-she-could/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32632" data-permalink="https://shanghai.ist/2019/09/03/carrie-lam-says-she-never-considered-resigning-after-audio-leaks-of-her-saying-she-would-if-she-could/carrie-lam88/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/carrie-lam88.jpg" data-orig-size="1024,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrie-lam88" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/carrie-lam88-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/carrie-lam88-1024x538.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/carrie-lam88-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/carrie-lam88.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/09/carrie-lam88.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/03/carrie-lam-says-she-never-considered-resigning-after-audio-leaks-of-her-saying-she-would-if-she-could/">Carrie Lam says she never considered resigning after audio leaks of her saying she would if she could</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-5553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5553 bgnav jeg_megamenu category_1" data-number="20"><a href="https://shanghai.ist/category/lifestyle/">L!FE</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="131" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32451" data-permalink="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/ritz-carlton/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ritz-carlton" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-300x150.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-1024x512.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/">Power through Fall with new exciting experiences!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32431" data-permalink="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/thumbnail-4-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg" data-orig-size="1080,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hungry in shanghai" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-300x186.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-1024x633.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-360x180.jpeg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?zoom=3&amp;resize=360%2C180 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/">You are invited: &#8220;Hungry in Shanghai&#8221; is officially here!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://shanghai.ist/2019/08/28/eat-heal-love-from-food-writer-to-life-coach/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32362" data-permalink="https://shanghai.ist/2019/08/28/eat-heal-love-from-food-writer-to-life-coach/2-10/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/2-3.jpg" data-orig-size="1080,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/2-3-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/2-3-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/2-3-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/2-3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/2-3.jpg?resize=750%2C375&amp;ssl=1 750w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/2-3.jpg?zoom=3&amp;resize=360%2C180 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/28/eat-heal-love-from-food-writer-to-life-coach/">Eat, Heal, Love: From food writer to life coach</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/26/how-to-watch-foreign-tv-at-home/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32265" data-permalink="https://shanghai.ist/2019/08/26/how-to-watch-foreign-tv-at-home/attachment/0/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/0.png" data-orig-size="576,324" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/0-300x169.png" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/0.png" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/0-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/26/how-to-watch-foreign-tv-at-home/">How to Watch Foreign TV at Home</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/22/dancing-60-year-old-singaporean-shows-us-how-to-run-a-successful-business/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32104" data-permalink="https://shanghai.ist/2019/08/22/dancing-60-year-old-singaporean-shows-us-how-to-run-a-successful-business/1dc36zdchytwfuzmo0e0zlw/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1*dC36zdCHYtWfuzMO0E0ZLw" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/1dC36zdCHYtWfuzMO0E0ZLw.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/22/dancing-60-year-old-singaporean-shows-us-how-to-run-a-successful-business/">Dancing 60-year-old Singaporean shows us how to run a successful business!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/20/see-shanghais-master-jewelers-treasure-a-handmade-box-seeped-in-history/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32017" data-permalink="https://shanghai.ist/2019/08/20/see-shanghais-master-jewelers-treasure-a-handmade-box-seeped-in-history/jewelry-box/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/jewelry-box.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jewelry box" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/jewelry-box-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/jewelry-box-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/jewelry-box-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/jewelry-box.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/jewelry-box.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/20/see-shanghais-master-jewelers-treasure-a-handmade-box-seeped-in-history/">See Shanghai&#8217;s master jeweler&#8217;s treasure: a handmade box steeped in history</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/14/learn-first-hand-about-year-2019-2020-at-britannicas-open-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31895" data-permalink="https://shanghai.ist/2019/08/14/learn-first-hand-about-year-2019-2020-at-britannicas-open-day/1-14/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/1-1.jpg" data-orig-size="900,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/1-1-300x141.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/1-1.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/1-1-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/1-1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/1-1.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/14/learn-first-hand-about-year-2019-2020-at-britannicas-open-day/">Learn First-Hand about Year 2019-2020 at Britannica&#8217;s Open Day</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/07/shanghai-wild-animal-park-will-now-start-staying-up-at-night/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31742" data-permalink="https://shanghai.ist/2019/08/07/shanghai-wild-animal-park-will-now-start-staying-up-at-night/night-zoo/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/night-zoo.jpg" data-orig-size="1024,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="night-zoo" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/night-zoo-300x165.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/night-zoo-1024x563.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/night-zoo-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/night-zoo.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/night-zoo.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/07/shanghai-wild-animal-park-will-now-start-staying-up-at-night/">Shanghai Wild Animal Park will now start staying up at night</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/04/china-eastern-basic-economy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30600" data-permalink="https://shanghai.ist/2019/07/04/china-eastern-basic-economy/china-eastern/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/china-eastern.jpg" data-orig-size="916,516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="china-eastern" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/china-eastern-300x169.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/china-eastern.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/china-eastern-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/china-eastern.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/china-eastern.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/04/china-eastern-basic-economy/">China Eastern now has a basic economy class</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/06/15/shanghai-international-film-festival-eight-hundred/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="29535" data-permalink="https://shanghai.ist/2019/06/15/shanghai-international-film-festival-eight-hundred/eighthundred/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/06/eighthundred.jpg" data-orig-size="1000,642" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eighthundred" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/06/eighthundred-300x193.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/06/eighthundred.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/06/eighthundred-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/06/eighthundred.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/06/eighthundred.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/06/15/shanghai-international-film-festival-eight-hundred/">Shanghai International Film Festival yanks its opening film &#8216;The Eight Hundred&#8217;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/31/jiarui-world-blood-donor-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="28722" data-permalink="https://shanghai.ist/2019/05/31/jiarui-world-blood-donor-day/blood-donation/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/blood-donation.jpg" data-orig-size="1024,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blood-donation" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/blood-donation-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/blood-donation-1024x538.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/blood-donation-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/blood-donation.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/blood-donation.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/31/jiarui-world-blood-donor-day/">Give blood on World Blood Donor Day and maybe meet a special someone?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/23/the-importance-of-washing-your-bedding-frequently/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="28260" data-permalink="https://shanghai.ist/2019/05/23/the-importance-of-washing-your-bedding-frequently/3-5/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/3.jpg" data-orig-size="1024,671" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/3-300x197.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/3-1024x671.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/3-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/23/the-importance-of-washing-your-bedding-frequently/">The importance of washing your bedding frequently</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/21/how-to-find-hidden-cameras-in-your-airbnb-or-hotel-room/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="28031" data-permalink="https://shanghai.ist/2019/05/21/how-to-find-hidden-cameras-in-your-airbnb-or-hotel-room/spotting-spycams/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/spotting-spycams.jpg" data-orig-size="1024,568" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spotting-spycams" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/spotting-spycams-300x167.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/spotting-spycams-1024x568.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/spotting-spycams-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/05/spotting-spycams.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/05/spotting-spycams.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/21/how-to-find-hidden-cameras-in-your-airbnb-or-hotel-room/">How to find hidden cameras in your Airbnb or hotel room</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/17/a-huge-latin-festival-is-coming-to-shanghai-for-the-first-time-on-may-25/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="27249" data-permalink="https://shanghai.ist/2019/05/17/a-huge-latin-festival-is-coming-to-shanghai-for-the-first-time-on-may-25/latinland-shanghai-crowd-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/latinland-shanghai-crowd-2.jpg" data-orig-size="993,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494662138&quot;,&quot;copyright&quot;:&quot;Pavel Shubskiy for Latin Nations Shanghai&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="latinland-shanghai-crowd-2" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/latinland-shanghai-crowd-2-300x232.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/latinland-shanghai-crowd-2-1024x792.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/latinland-shanghai-crowd-2-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/05/latinland-_shanghai-crowd-2.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/05/latinland-_shanghai-crowd-2.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/17/a-huge-latin-festival-is-coming-to-shanghai-for-the-first-time-on-may-25/">A huge Latin festival is coming to Shanghai for the first time on May 25</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/14/5-ways-to-stay-in-shape-this-summer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="27692" data-permalink="https://shanghai.ist/2019/05/14/5-ways-to-stay-in-shape-this-summer/group-workout/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/group-workout.jpg" data-orig-size="1024,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="group-workout" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/group-workout-300x136.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/group-workout-1024x466.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/group-workout-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/group-workout.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/group-workout.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/14/5-ways-to-stay-in-shape-this-summer/">5 ways to stay in shape this summer</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/14/126-museums-in-shanghai-will-be-free-to-enter-this-weekend/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="27655" data-permalink="https://shanghai.ist/2019/05/14/126-museums-in-shanghai-will-be-free-to-enter-this-weekend/shanghai-museum/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg" data-orig-size="1024,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shanghai-museum" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/shanghai-museum-300x150.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/shanghai-museum-1024x513.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/shanghai-museum-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?resize=768%2C385&amp;ssl=1 768w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?resize=600%2C301&amp;ssl=1 600w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/05/shanghai-museum.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/14/126-museums-in-shanghai-will-be-free-to-enter-this-weekend/">126 museums in Shanghai will be free to enter this weekend!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/13/britannica-open-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="27566" data-permalink="https://shanghai.ist/2019/05/13/britannica-open-day/biss3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/biss3.jpg" data-orig-size="1000,529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="biss3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/biss3-300x159.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/biss3.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/biss3-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/05/biss3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/05/biss3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/13/britannica-open-day/">Exploring international school options in Shanghai? Sign up for Britannica&#8217;s open day.</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/05/08/trinity-place/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="27231" data-permalink="https://shanghai.ist/2019/05/08/trinity-place/trinity-place-facade/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade.jpg" data-orig-size="959,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505207469&quot;,&quot;copyright&quot;:&quot;47cf&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trinity-place-facade" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade-300x240.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade-1024x820.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/05/trinity-place-facade.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/05/08/trinity-place/">Need dynamic office space? This building is for you</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/04/30/jump360-summer-camp/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="26949" data-permalink="https://shanghai.ist/2019/04/30/jump360-summer-camp/jump360-slide/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/04/jump360-slide.jpg" data-orig-size="1024,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ZhuQing&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524406905&quot;,&quot;copyright&quot;:&quot;Zhu Qing&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jump360-slide" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/04/jump360-slide-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/04/jump360-slide-1024x684.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/04/jump360-slide-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/04/jump360-slide.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/04/jump360-slide.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/04/30/jump360-summer-camp/">Explore seven different sports at this summer camp in June</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/04/24/worldstrides-global-camps-hangzhou/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="26800" data-permalink="https://shanghai.ist/2019/04/24/worldstrides-global-camps-hangzhou/worldstrides-global-camps-hangzhou-7/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7.jpg" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="worldstrides-global-camps-hangzhou&#8211;7" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7-1024x682.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/04/worldstrides-global-camps-hangzhou-7.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/04/24/worldstrides-global-camps-hangzhou/">Your child can learn from an astronaut at this Hangzhou summer camp</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552 bgnav jeg_megamenu category_1" data-number="20"><a href="https://shanghai.ist/category/food/">FOOD</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="113" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/04/book-to-get-%c2%a580-off-your-bill-at-top-restaurants-in-the-city/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32596" data-permalink="https://shanghai.ist/2019/09/04/book-to-get-%c2%a580-off-your-bill-at-top-restaurants-in-the-city/befunky-collage-2-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chope" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2-300x150.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2-1024x512.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/BeFunky-collage-2.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/04/book-to-get-%c2%a580-off-your-bill-at-top-restaurants-in-the-city/">Book to get ¥80 off your bill at top restaurants in the city!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/01/catering-to-all-of-your-free-from-needs-does-not-require-breaking-a-sweat-anymore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32488" data-permalink="https://shanghai.ist/2019/09/01/catering-to-all-of-your-free-from-needs-does-not-require-breaking-a-sweat-anymore/ritz-carlton-5/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ritz-carlton-5" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5-300x150.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5-1024x512.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?resize=768%2C384&amp;ssl=1 768w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?resize=600%2C300&amp;ssl=1 600w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-5.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/01/catering-to-all-of-your-free-from-needs-does-not-require-breaking-a-sweat-anymore/">Catering to all of your &#8220;free from&#8221; needs does not require breaking a sweat anymore</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/31/colorful-sunday-brunch-is-back-with-bold-mediterranean-vibes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32481" data-permalink="https://shanghai.ist/2019/09/01/catering-to-all-of-your-free-from-needs-does-not-require-breaking-a-sweat-anymore/the-souk-sunday-brunch_the-portman-ritz-carlton-shanghai-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2.jpg" data-orig-size="1024,713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;YANGXIAOZHE&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549020649&quot;,&quot;copyright&quot;:&quot;1306a&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Souk Sunday Brunch_The Portman Ritz-Carlton, Shanghai (2)" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2-300x209.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2-1024x713.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/The-Souk-Sunday-Brunch_The-Portman-Ritz-Carlton-Shanghai-2.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/31/colorful-sunday-brunch-is-back-with-bold-mediterranean-vibes/">Colorful Sunday brunch is back with bold Mediterranean vibes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32451" data-permalink="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/ritz-carlton/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ritz-carlton" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-300x150.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-1024x512.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/ritz-carlton-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/ritz-carlton.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/30/power-through-fall-with-new-exciting-experiences/">Power through Fall with new exciting experiences!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32431" data-permalink="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/thumbnail-4-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg" data-orig-size="1080,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hungry in shanghai" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-300x186.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-1024x633.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1-360x180.jpeg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/thumbnail-4-1.jpeg?zoom=3&amp;resize=360%2C180 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/29/you-are-invited-hungry-in-shanghai-is-officially-here/">You are invited: &#8220;Hungry in Shanghai&#8221; is officially here!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/28/taste-thailand-with-a-guest-chef-at-the-sukhothai-shanghai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32347" data-permalink="https://shanghai.ist/2019/08/28/taste-thailand-with-a-guest-chef-at-the-sukhothai-shanghai/sukhothai/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/sukhothai.jpg" data-orig-size="1024,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sukhothai" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/sukhothai-300x138.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/sukhothai-1024x469.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/sukhothai-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/sukhothai.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/sukhothai.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/28/taste-thailand-with-a-guest-chef-at-the-sukhothai-shanghai/">Taste Thailand with a guest chef at The Sukhothai Shanghai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/23/aldi-wine-festival/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32196" data-permalink="https://shanghai.ist/2019/08/23/aldi-wine-festival/aldi-china-jingan-store-wine-area/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area.png" data-orig-size="1024,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aldi-china-jingan-store-wine-area" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area-300x186.png" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area-1024x633.png" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area-360x180.png" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area.png?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/aldi-china-jingan-store-wine-area.png?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/23/aldi-wine-festival/">Drink and win high quality wines at this festival in September</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/22/hungry-in-shanghai-the-only-guide-to-dining-and-exclusive-deals-you-need/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32109" data-permalink="https://shanghai.ist/2019/08/22/hungry-in-shanghai-the-only-guide-to-dining-and-exclusive-deals-you-need/ginger/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/Ginger.jpeg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ginger" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/Ginger-300x169.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/Ginger-1024x576.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/Ginger-360x180.jpeg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/Ginger.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/Ginger.jpeg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/22/hungry-in-shanghai-the-only-guide-to-dining-and-exclusive-deals-you-need/">&#8220;Hungry in Shanghai&#8221;: the only guide to dining and exclusive deals you need!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/17/hop-into-the-laid-back-indonesian-island-life-on-the-doorstep-of-shanghai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32006" data-permalink="https://shanghai.ist/2019/08/17/hop-into-the-laid-back-indonesian-island-life-on-the-doorstep-of-shanghai/bali-bistro-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/bali-bistro.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bali bistro" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/bali-bistro-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/bali-bistro-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/bali-bistro-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/bali-bistro.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/bali-bistro.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/17/hop-into-the-laid-back-indonesian-island-life-on-the-doorstep-of-shanghai/">Hop into the laid-back Indonesian island life on the doorstep of Shanghai!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/12/lychee-lounge-reclaims-chinese-fusion-throne-with-the-new-menu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31770" data-permalink="https://shanghai.ist/2019/08/12/lychee-lounge-reclaims-chinese-fusion-throne-with-the-new-menu/lychee-3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/Lychee.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lychee" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/Lychee-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/Lychee-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/Lychee-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/Lychee.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/Lychee.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/12/lychee-lounge-reclaims-chinese-fusion-throne-with-the-new-menu/">Lychee lounge reclaims Chinese fusion throne with the new menu</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/07/wave-farewell-to-summer-with-a-weekend-of-food-beer-and-music/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31683" data-permalink="https://shanghai.ist/2019/08/07/wave-farewell-to-summer-with-a-weekend-of-food-beer-and-music/fn-fest-011/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558799503&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FN Fest 011" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/FN-Fest-011.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/07/wave-farewell-to-summer-with-a-weekend-of-food-beer-and-music/">Wave farewell to summer with a weekend of food, beer, and music</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/02/short-on-ideas-for-chinese-valentines-day-the-portman-ritz-carlton-has-you-sorted/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31583" data-permalink="https://shanghai.ist/2019/08/02/short-on-ideas-for-chinese-valentines-day-the-portman-ritz-carlton-has-you-sorted/crawfish-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/Crawfish-1.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;YANGXIAOZHE&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1557745357&quot;,&quot;copyright&quot;:&quot;CLOSE_SHOOT&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Crawfish" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/Crawfish-1-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/Crawfish-1-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/Crawfish-1-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/Crawfish-1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/08/Crawfish-1.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/02/short-on-ideas-for-chinese-valentines-day-the-portman-ritz-carlton-has-you-sorted/">Short on ideas for Chinese Valentine&#8217;s day? The Portman Ritz-Carlton has you sorted!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/31/getaway-guide-must-eat-and-drink-in-singapore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31488" data-permalink="https://shanghai.ist/2019/07/31/getaway-guide-must-eat-and-drink-in-singapore/1-12/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/1.jpg" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/1-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/1-1024x682.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/1-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/1.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/31/getaway-guide-must-eat-and-drink-in-singapore/">Getaway Guide: Must Eat and Drink in Singapore</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/18/this-chef-will-take-you-on-a-culinary-journey-from-the-north-to-the-south-of-italy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31176" data-permalink="https://shanghai.ist/2019/07/18/this-chef-will-take-you-on-a-culinary-journey-from-the-north-to-the-south-of-italy/la-scala-3/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/La-Scala-3.jpg" data-orig-size="1024,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Scala-3" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/La-Scala-3-300x164.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/La-Scala-3-1024x559.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/La-Scala-3-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/La-Scala-3.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/La-Scala-3.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/18/this-chef-will-take-you-on-a-culinary-journey-from-the-north-to-the-south-of-italy/">This chef will take you on a culinary journey from the north to the south of Italy</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/16/henan-villagers-dine-upon-colossal-crayfish-made-of-thousands-of-crayfish/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31134" data-permalink="https://shanghai.ist/2019/07/16/henan-villagers-dine-upon-colossal-crayfish-made-of-thousands-of-crayfish/crayfish-of-crayfishfront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront.jpg" data-orig-size="1024,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crayfish-of-crayfishfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront-300x164.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront-1024x559.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/crayfish-of-crayfishfront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/16/henan-villagers-dine-upon-colossal-crayfish-made-of-thousands-of-crayfish/">Henan villagers dine upon colossal &#8220;crayfish&#8221; made of thousands of crayfish</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/15/australian-chef-introduces-the-hot-pot-hamburger-in-chongqing/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31042" data-permalink="https://shanghai.ist/2019/07/15/australian-chef-introduces-the-hot-pot-hamburger-in-chongqing/hot-pot-burger/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger.jpg" data-orig-size="1024,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hot-pot-burger" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger-1024x538.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/hot-pot-burger.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/15/australian-chef-introduces-the-hot-pot-hamburger-in-chongqing/">Australian chef introduces the &#8220;Hot Pot Hamburger&#8221; in Chongqing</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/05/bastille-day-chez-jojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30692" data-permalink="https://shanghai.ist/2019/07/05/bastille-day-chez-jojo/photo-1502756869792-103ffdef9c10/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-1502756869792-103ffdef9c10" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/photo-1502756869792-103ffdef9c10.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/05/bastille-day-chez-jojo/">Feeling French? Celebrate Bastille day weekend with delicious food and music</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/03/ocean-grounds-cocktails/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30448" data-permalink="https://shanghai.ist/2019/07/03/ocean-grounds-cocktails/wechatimg64/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/WechatIMG64.jpeg" data-orig-size="900,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WechatIMG64" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/WechatIMG64-300x133.jpeg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/WechatIMG64.jpeg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/WechatIMG64-360x180.jpeg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/WechatIMG64.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/WechatIMG64.jpeg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/03/ocean-grounds-cocktails/">Get caffeinated with these amazing cocktails on July 5</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/03/kfc-veggie-burger/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30488" data-permalink="https://shanghai.ist/2019/07/03/kfc-veggie-burger/kfc-veggie-burger/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/KFC-veggie-burger.jpg" data-orig-size="640,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KFC veggie burger" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/KFC-veggie-burger-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/KFC-veggie-burger.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/KFC-veggie-burger-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/03/kfc-veggie-burger/">KFC first fast-food restaurant to introduce veggie burger in China</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/06/28/the-worlds-50-best-restaurants/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30209" data-permalink="https://shanghai.ist/2019/06/28/the-worlds-50-best-restaurants/worlds-50-best/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/06/worlds-50-best.jpg" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Jonathan W&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561501907&quot;,&quot;copyright&quot;:&quot;The World&#039;s 50 Best Restaurants&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="worlds-50-best" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/06/worlds-50-best-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/06/worlds-50-best-1024x682.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/06/worlds-50-best-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/06/worlds-50-best.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/06/worlds-50-best.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/06/28/the-worlds-50-best-restaurants/">Shanghai&#8217;s Ultraviolet and Hong Kong&#8217;s The Chairman make it to the World&#8217;s 50 Best Restaurants</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-6241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6241 bgnav jeg_megamenu category_2" data-number="9"><a href="https://shanghai.ist/category/gallery/">GALLERY</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="342" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/02/intersection-turns-into-parking-lot-in-xian-as-parents-try-to-pick-up-their-kids-after-first-day-of-school/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32542" data-permalink="https://shanghai.ist/2019/09/02/intersection-turns-into-parking-lot-in-xian-as-parents-try-to-pick-up-their-kids-after-first-day-of-school/back-to-school-traffic-jamfront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront.jpg" data-orig-size="1024,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="back-to-school-traffic-jamfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront-1024x538.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/back-to-school-traffic-jamfront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/09/02/intersection-turns-into-parking-lot-in-xian-as-parents-try-to-pick-up-their-kids-after-first-day-of-school/">Intersection turns into parking lot in Xi&#8217;an as parents try to pick up their kids after first day of school</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/30/customers-start-lining-up-to-get-into-chinas-first-costco-at-2-am/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32515" data-permalink="https://shanghai.ist/2019/08/30/customers-start-lining-up-to-get-into-chinas-first-costco-at-2-am/costco-crazyfront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront.jpg" data-orig-size="1024,586" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567004709&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.56&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="costco-crazyfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront-300x172.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront-1024x586.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/costco-crazyfront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/30/customers-start-lining-up-to-get-into-chinas-first-costco-at-2-am/">Customers start lining up to get into China&#8217;s first Costco at 2 am</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/22/seemingly-endless-stream-of-camel-riding-tourists-hit-the-dunes-of-dunhuang/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="32157" data-permalink="https://shanghai.ist/2019/08/22/seemingly-endless-stream-of-camel-riding-tourists-hit-the-dunes-of-dunhuang/dunhuang-crowdsfront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg" data-orig-size="930,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dunhuang-crowdsfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront-300x151.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?resize=300%2C151&amp;ssl=1 300w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?resize=768%2C386&amp;ssl=1 768w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?resize=600%2C301&amp;ssl=1 600w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/dunhuang-crowdsfront.jpg?w=930&amp;ssl=1 930w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/22/seemingly-endless-stream-of-camel-riding-tourists-hit-the-dunes-of-dunhuang/">Seemingly endless stream of camel-riding tourists hit the dunes of Dunhuang</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/06/new-facekini-designs-hit-the-beaches-of-qingdao/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31708" data-permalink="https://shanghai.ist/2019/08/06/new-facekini-designs-hit-the-beaches-of-qingdao/facekinifront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/facekinifront.jpg" data-orig-size="1024,537" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facekinifront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/facekinifront-300x157.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/facekinifront-1024x537.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/facekinifront-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/facekinifront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/08/facekinifront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/06/new-facekini-designs-hit-the-beaches-of-qingdao/">New facekini designs hit the beaches of Qingdao</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/08/05/showgirls-cover-up-their-cleavage-once-again-at-this-years-chinajoy-in-shanghai/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31669" data-permalink="https://shanghai.ist/2019/08/05/showgirls-cover-up-their-cleavage-once-again-at-this-years-chinajoy-in-shanghai/chinajoy-girls2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1564741221&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chinajoy-girls2" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2-300x200.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2-1024x683.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/08/chinajoy-girls2.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/08/05/showgirls-cover-up-their-cleavage-once-again-at-this-years-chinajoy-in-shanghai/">Showgirls cover up their cleavage once again at this year&#8217;s ChinaJoy in Shanghai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/29/sichuan-reserve-holds-1st-birthday-party-for-18-panda-cubs/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31434" data-permalink="https://shanghai.ist/2019/07/29/sichuan-reserve-holds-1st-birthday-party-for-18-panda-cubs/panda-party-front/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/panda-party-front.jpg" data-orig-size="1024,547" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="panda-party-front" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/panda-party-front-300x160.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/panda-party-front-1024x547.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/panda-party-front-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/panda-party-front.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/panda-party-front.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/29/sichuan-reserve-holds-1st-birthday-party-for-18-panda-cubs/">Sichuan reserve holds 1st birthday party for 18 panda cubs</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/26/photography-friday-charles-nouette/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31390" data-permalink="https://shanghai.ist/2019/07/26/photography-friday-charles-nouette/charles-nouette-front/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front.jpg" data-orig-size="1024,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="charles-nouette-front" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front-1024x540.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/charles-nouette-front.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/26/photography-friday-charles-nouette/">Photography Friday: Charles Nouette</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/23/insane-number-of-tourists-cram-into-nanjing-water-park-pool-to-escape-from-heat/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31302" data-permalink="https://shanghai.ist/2019/07/23/insane-number-of-tourists-cram-into-nanjing-water-park-pool-to-escape-from-heat/crowded-poolfront/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront.jpg" data-orig-size="1024,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crowded-poolfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront-300x155.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront-1024x527.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/crowded-poolfront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/23/insane-number-of-tourists-cram-into-nanjing-water-park-pool-to-escape-from-heat/">Insane number of tourists cram into Nanjing water park pool to escape from heat</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/18/thousands-of-shared-bikes-rust-away-in-colorful-bicycle-graveyard-in-taiyuan/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31166" data-permalink="https://shanghai.ist/2019/07/18/thousands-of-shared-bikes-rust-away-in-colorful-bicycle-graveyard-in-taiyuan/bike-graveyardfront-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront.jpg" data-orig-size="1024,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bike-graveyardfront" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront-300x161.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront-1024x549.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/bike-graveyardfront.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/18/thousands-of-shared-bikes-rust-away-in-colorful-bicycle-graveyard-in-taiyuan/">Thousands of shared bikes rust away in colorful bicycle &#8220;graveyard&#8221; in Taiyuan</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href='https://shanghai.ist/tag/shanghai-scene/'>Shanghai Scene</a></li><li><a href='https://shanghai.ist/tag/food-porn/'>Food Porn</a></li></ul>
</div>
</div>
</div></li>
<li id="menu-item-13108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13108 bgnav jeg_megamenu category_2" data-number="9"><a href="https://shanghai.ist/category/video/">VIDEO</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="343" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/31/check-out-the-mind-blowing-way-that-china-built-this-81000-ton-bridge/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31513" data-permalink="https://shanghai.ist/2019/07/31/check-out-the-mind-blowing-way-that-china-built-this-81000-ton-bridge/bridge-rotate/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/bridge-rotate.jpg" data-orig-size="1024,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bridge-rotate" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/bridge-rotate-300x154.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/bridge-rotate-1024x524.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/bridge-rotate-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/bridge-rotate.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/bridge-rotate.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/31/check-out-the-mind-blowing-way-that-china-built-this-81000-ton-bridge/">Check out the mind-blowing way that China built this 81,000-ton bridge</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/25/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31366" data-permalink="https://shanghai.ist/2019/07/25/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Toddler gets his hand stuck in shopping mall escalator while waiting for mom" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom-300x169.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom-1024x576.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/25/toddler-gets-his-hand-stuck-in-shopping-mall-escalator-while-waiting-for-mom/">Toddler gets his hand stuck in shopping mall escalator while waiting for mom</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/19/giant-ball-of-flame-explodes-out-of-hebei-barbecue-restaurant/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31221" data-permalink="https://shanghai.ist/2019/07/19/giant-ball-of-flame-explodes-out-of-hebei-barbecue-restaurant/boom-bbq/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/boom-bbq.jpg" data-orig-size="1024,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boom-bbq" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/boom-bbq-300x157.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/boom-bbq-1024x534.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/boom-bbq-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/boom-bbq.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/boom-bbq.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/19/giant-ball-of-flame-explodes-out-of-hebei-barbecue-restaurant/">Giant ball of flame explodes out of Hebei barbecue restaurant</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/17/chinas-trackless-train-that-runs-on-virtual-rails-tested-out-in-heat-of-qatar/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31146" data-permalink="https://shanghai.ist/2019/07/17/chinas-trackless-train-that-runs-on-virtual-rails-tested-out-in-heat-of-qatar/qatar-train/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/qatar-train.jpg" data-orig-size="1024,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qatar-train" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/qatar-train-300x153.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/qatar-train-1024x521.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/qatar-train-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/qatar-train.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/qatar-train.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/17/chinas-trackless-train-that-runs-on-virtual-rails-tested-out-in-heat-of-qatar/">China&#8217;s &#8220;trackless train&#8221; that runs on virtual rails tested out in the heat of Qatar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/16/chimpanzee-escapes-from-enclosure-kicks-zoo-worker-to-the-ground/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31101" data-permalink="https://shanghai.ist/2019/07/16/chimpanzee-escapes-from-enclosure-kicks-zoo-worker-to-the-ground/chimp5/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/chimp5.jpg" data-orig-size="1024,569" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chimp5" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/chimp5-300x167.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/chimp5-1024x569.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/chimp5-360x180.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/chimp5.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/07/chimp5.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/16/chimpanzee-escapes-from-enclosure-kicks-zoo-worker-to-the-ground/">Chimpanzee escapes from enclosure, kicks zoo worker to the ground</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/16/watch-as-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="31082" data-permalink="https://shanghai.ist/2019/07/16/watch-as-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100-2/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Watch as a Chinese people look into a camera and state their ages, from 0 to 100" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100-300x169.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100-1024x576.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/watch-as-a-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/16/watch-as-chinese-people-look-into-a-camera-and-state-their-ages-from-0-to-100/">Watch as Chinese people look into a camera and state their ages, from 0 to 100</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/12/german-vlogger-puts-shanghai-residents-garbage-sorting-knowledge-to-the-test-in-peoples-square/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30945" data-permalink="https://shanghai.ist/2019/07/12/german-vlogger-puts-shanghai-residents-garbage-sorting-knowledge-to-the-test-in-peoples-square/shanghai-vlogger-tests-people-on-rubbish-sorting/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shanghai vlogger tests people on rubbish-sorting" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting-300x169.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting-1024x576.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting-360x180.jpg" data-lazy-srcset="https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/shanghai.ist/wp-content/uploads/2019/07/shanghai-vlogger-tests-people-on-rubbish-sorting.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/12/german-vlogger-puts-shanghai-residents-garbage-sorting-knowledge-to-the-test-in-peoples-square/">German vlogger puts Shanghai residents&#8217; garbage sorting knowledge to the test in People&#8217;s Square</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/10/chinese-teen-skips-rope-143-times-in-30-seconds-breaks-own-double-dutch-word-record-again/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30883" data-permalink="https://shanghai.ist/2019/07/10/chinese-teen-skips-rope-143-times-in-30-seconds-breaks-own-double-dutch-word-record-again/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chinese teen skips rope 143 times in 30 seconds, breaking Double Dutch word record again" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again-300x169.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again-1024x576.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/chinese-teen-skips-rope-143-times-in-30-seconds-breaking-double-dutch-word-record-again.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/10/chinese-teen-skips-rope-143-times-in-30-seconds-breaks-own-double-dutch-word-record-again/">Chinese teen skips rope 143 times in 30 seconds, breaks own Double Dutch world record again</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/07/09/mega-bridge-will-connect-three-provinces-in-southwestern-china/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-attachment-id="30839" data-permalink="https://shanghai.ist/2019/07/09/mega-bridge-will-connect-three-provinces-in-southwestern-china/mega-bridge/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/07/mega-bridge.jpg" data-orig-size="1024,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mega-bridge" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/07/mega-bridge-300x152.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/07/mega-bridge-1024x520.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/07/mega-bridge-360x180.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/mega-bridge.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/07/mega-bridge.jpg?resize=750%2C375&amp;ssl=1 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://shanghai.ist/2019/07/09/mega-bridge-will-connect-three-provinces-in-southwestern-china/">This &#8220;mega bridge&#8221; will connect three provinces in southwestern China!</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
 <div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href='https://shanghai.ist/tag/mamahuhu/'>mamahuhu</a></li></ul>
</div>
</div>
</div></li>
<li id="menu-item-18647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18647 bgnav"><a href="https://shanghai.ist/tickets/">TICKETS</a>
<ul class="sub-menu">
<li id="menu-item-19077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19077 bgnav"><a href="https://shanghai.ist/ticketing-faq/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-27373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27373 bgnav"><a href="https://patreon.com/shanghaiist">★ BE A PATRON</a>
<ul class="sub-menu">
<li id="menu-item-26362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26362 bgnav"><a href="https://shanghai.ist/support">★ DONATE</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://shanghai.ist/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://shanghai.ist/">
<img src="https://shanghai.ist/wp-content/uploads/2017/12/shanghaiist-white-header.png" alt="Shanghaiist"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://shanghai.ist/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://shanghai.ist/">
<img src="https://shanghai.ist/wp-content/uploads/2017/12/shanghaiist-white-header.png" alt="Shanghaiist"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://shanghai.ist/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'></div></div> </div>
<div class="row">
<div class="col-md-12">
<div class="entry-header">
<h1 class="jeg_post_title">Tiger escapes Henan circus during performance, spends one night in the wild, dies after being captured</h1>
<h2 class="jeg_post_subtitle">One night of freedom vs a life spent in a Chinese circus. Which do you choose?</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://shanghai.ist/author/alexlinder/">Alex Linder</a> </div>
<div class="jeg_meta_date">
<a href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/">September 9, 2019</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://shanghai.ist/category/news/" rel="category tag">News</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div></div>
</div>
<div class="jeg_featured featured_image"><a href="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg"><div class="thumbnail-container" style="padding-bottom:52.6%"><img width="1000" height="526" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="" data-attachment-id="32821" data-permalink="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/tiger-escape/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg" data-orig-size="1000,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiger-escape" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape-300x158.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/tiger-escape-1000x526.jpg" data-lazy-srcset="https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?resize=768%2C404&amp;ssl=1 768w, https://i2.wp.com/shanghai.ist/wp-content/uploads/2019/09/tiger-escape.jpg?resize=600%2C316&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /></div></a></div>
<div class="jeg_share_top_container"></div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class="at-above-post addthis_tool" data-url="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/"></div><p><span class="dropcap " style="background-color: #ffffff; color: #000000; border-color: #ffffff;">A</span>fter escaping from a circus, a tiger enjoyed only one night of freedom before ending up dead.</p>
<p>The tiger escaped during a performance in the Henan county of Yuanyang. <a href="http://n.miaopai.com/media/CzVLltzg-18jHmL1laliDQFAXB2wxnt9">Video</a> from the scene shows the animal climbing the walls of the circus cage as trainers try unsuccessfully to make it come down. Soon, chaos erupts as audience members flee for their lives.</p>
<div class="smartideo">
<div class="player">
<iframe src="//v.qq.com/iframe/player.html?vid=g0924mu5wis&#038;auto=0" width="100%" height="100%" frameborder="0" allowfullscreen="true"></iframe>
</div>
</div>
<p>The tiger fled into a nearby cornfield. Afterward, local authorities launched an all-out tiger hunt with police using drones, dogs, and thermal imaging equipment to search for the animal overnight while alerting residents about the situation.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div>
<p>Police finally managed to track down the tiger at around 10 am the following morning and shoot it with a tranquilizer dart. It was then transported to a local zoo but was found dead on arrival.</p>
<p>While the animal&#8217;s cause of death has not been officially determined, a zookeeper told reporters that it appeared to have suffered injuries consistent with getting hit by a car.</p>
<p>Meanwhile, two individuals in charge of the circus have been detained. It turns out that this performance was their first. It was not government-sanctioned, and it was performed in front of an audience of local schoolchildren.</p>
<p>This isn&#8217;t the first time in China that a circus tiger has managed to break loose. The same thing happened<a href="http://shanghaiist.com/2017/11/27/circus-tiger-break/"> during a performance in Shanxi province in 2017</a>. However, tigers have done much more damage to people when the people <a href="https://shanghaiist.com/2016/07/25/tiger_kills_visitor_beijing/">decide to leave the safety of their cages</a>.</p>
<div class="at-below-post addthis_tool" data-url="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/?share=telegram" rel="noopener noreferrer" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://shanghai.ist/2019/09/09/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="jeg_post_tags"></div>
<div class="jeg_share_bottom_container"></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://shanghai.ist/2019/09/09/shanghai-disneyland-to-start-allowing-you-to-bring-food-in-from-outside/" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">Shanghai Disneyland to start allowing you to bring food in from outside</h3>
</a>
<a href="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/" class="post next-post">
<span class="caption">Next Post</span>
<h3 class="post-title">Sea goddess Mazu spotted riding high-speed train in eastern China</h3>
</a>
</div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
<section class="jeg_popup_post">
<span class="caption">Next Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/">
<div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://shanghai.ist/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-attachment-id="32824" data-permalink="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/mazu-train/" data-orig-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg" data-orig-size="1000,542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mazu-train" data-image-description="" data-medium-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train-300x163.jpg" data-large-file="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg" data-lazy-src="https://shanghai.ist/wp-content/uploads/2019/09/mazu-train-75x75.jpg" data-lazy-srcset="https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/shanghai.ist/wp-content/uploads/2019/09/mazu-train.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://shanghai.ist/2019/09/09/sea-goddess-mazu-spotted-riding-high-speed-train-in-eastern-china/">
Sea goddess Mazu spotted riding high-speed train in eastern China </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-3"> <div class="textwidget"><a data-bid="1" href="https://shanghai.ist/linkout/32607" target="_blank"><img width="300" height="600" src='https://shanghai.ist/wp-content/uploads/2019/09/hungryinshanghai-halfpage.jpg' alt='' /></a>
</div>
</div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-32820 single-format-standard woocommerce-no-js tribe-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive elementor-default jeg_single_tpl_3"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://shanghai.ist/" class="footer_logo">
<img src="https://shanghai.ist/wp-content/uploads/2018/05/shanghaiist-150x150.png" srcset="https://shanghai.ist/wp-content/uploads/2018/05/shanghaiist-150x150.png 1x, https://shanghai.ist/wp-content/uploads/2018/05/shanghaiist-150x150.png 2x" alt="Shanghaiist"> </a>
<p class="copyright"> © 2005-2018 <a href="http://shanghaiist.com" title="Shanghaiist - China in bite-sized portions">Shanghaiist</a> - China in bite-sized portions! </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="https://shanghai.ist/about/">About</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://shanghai.ist/advertise">Advertise</a></li>
<li id="menu-item-26361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26361"><a href="https://shanghai.ist/support">Be a Patron</a></li>
<li id="menu-item-16275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16275"><a href="https://shanghai.ist/join-the-community/">Join the Community</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398"><a href="https://shanghai.ist/list-your-event">List Your Event</a></li>
<li id="menu-item-13574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13574"><a href="https://shanghai.ist/venue-partner/">Be a Venue Partner</a></li>
<li id="menu-item-7534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7534"><a href="https://shanghai.ist/submit-a-gallery">Submit a Gallery</a></li>
<li id="menu-item-7536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7536"><a href="https://shanghai.ist/work">Work with us</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397"><a href="https://shanghai.ist/privacy-policy-terms-of-service/">Privacy &#038; Terms</a></li>
<li id="menu-item-7533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7533"><a href="https://shanghai.ist/contact">Contact</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://facebook.com/shanghaiist" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/shanghaiist" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/shanghaiist" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://weibo.com/shanghaiist" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a><a href="https://youtube.com/theshanghaiist" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://shanghaiist.tumblr.com" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://shanghai.ist/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://shanghai.ist/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5554"><a href="https://shanghai.ist/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5553"><a href="https://shanghai.ist/category/lifestyle/">L!FE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a href="https://shanghai.ist/category/food/">FOOD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6241"><a href="https://shanghai.ist/category/gallery/">GALLERY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13108"><a href="https://shanghai.ist/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18647"><a href="https://shanghai.ist/tickets/">TICKETS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19077"><a href="https://shanghai.ist/ticketing-faq/">FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27373"><a href="https://patreon.com/shanghaiist">★ BE A PATRON</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26362"><a href="https://shanghai.ist/support">★ DONATE</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget square">
<a href="https://facebook.com/shanghaiist" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/shanghaiist" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/shanghaiist" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://weibo.com/shanghaiist" target='_blank' class="jeg_weibo"><i class="fa fa-weibo"></i> </a><a href="https://youtube.com/theshanghaiist" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://shanghaiist.tumblr.com" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://shanghai.ist/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2005-2018 <a href="http://shanghaiist.com" title="Shanghaiist - China in bite-sized portions">Shanghaiist</a> - China in bite-sized portions!</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div style="display:none">
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"d7c7c5a90f","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script>window._popup_data = {"ajaxurl":"https:\/\/shanghai.ist\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2019\/09\/09\/tiger-escapes-henan-circus-during-performance-spends-one-night-in-the-wild-dies-after-being-captured\/"}};</script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.11"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-c5b51e5b46553073d2d5ad0d5bc337d7","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/event-tickets-plus/vendor/jquery.deparam/jquery.deparam.js?ver=4.8'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/event-tickets-plus/vendor/jquery.cookie/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/event-tickets-plus/src/resources/js/meta.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/event-tickets-plus/src/resources/js/attendees-list.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.11#pubid=ra-5a284bcac293b159'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/smartideo/static/smartideo.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2a7cb34626dfa9129f3751032d3fda54","fragment_name":"wc_fragments_2a7cb34626dfa9129f3751032d3fda54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"32820","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=2.1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://shanghai.ist/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=2.1.2'></script>
<![endif]-->
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/shanghai.ist\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/popover/js/public.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://shanghai.ist/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shanghai.ist/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'139936214',post:'32820',tz:'8',srv:'shanghai.ist'} ]);
	_stq.push([ 'clickTrackerInit', '139936214', '32820' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"32607":"http:\/\/gastroclub.mikecrm.com\/BfqYQrs"}};
			</script></body>
</html>


